Ladebooster bei Euro 6 Ducato Baujahr 2022 mit intelligenter Lichtmaschine

Eigentlich dachte ich, die Elektrik wäre abgeschlossen. Bei unserer letzten Ausfahrt haben wir ein Problem mit dem Ladebooster festgestellt. Nicht nur wir, sondern viele Camper mit Ladebooster bei Euro 6 Ducato Baujahr 2022 mit intelligenter Lichtmaschine haben Probleme. Bei neuen Baujahren ist die Lichtmaschine nur beim Bremsen oder beim Rollen aktiv. Gleichzeitig wird die Starterbatterie immer nur bei grob 80 % gehalten, um mögliche Bremsenergie möglichst effizient aufnehmen zu können. Bei früheren Fahrzeugen reichte es einfach z. B. das Abblendlicht einzuschalten, das reicht jetzt aber nicht mehr. Das ganze soll den Spritverbrauch optimieren.

Gute Absichten, schlecht umgesetzt

Die Idee ist ja erstmal gut, man verbraucht weniger Sprit, die Hersteller bringen die Flotten-Verbräuche runter. Gut fürs Klima? Nein, denn Starterbatterien fühlen sich mit voller Ladung am wohlsten. Dazu dann zusätzlich diese sehr kurzen Ladevorgänge. Entweder es werden dafür neue Batterien entwickelt oder die Starterbatterien werden zukünftig deutlich häufiger ausgetauscht. Für uns Camper entsteht so ein zusätzliches Problem: Die Folge ist, die Lichtmaschine läuft oft einfach gar nicht. Bei unserem letzten Ausflug mit zwei Stunden Autobahnfahrt hat die Aufbaubatterie dank Kühlschrank sogar Ladung verloren, da die Lichtmaschine quasi nie anspringt.

Facepalm

Ladebooster für intelligente Lichtmaschine reicht nicht

Wir haben einen Ladebooster für intelligente Lichtmaschinen. Hier lässt sich per App in Abhängigkeit der Starterbatteriespannung das Ein- und Ausschalten des Ladeboosters konfigurieren:

Ladebooster Konfiguration
Victron Ladebooster Konfiguration für intelligente Lichtmaschinen

Das ganze funktioniert aber in dieser Kombination immer noch nicht.

Das Problem ist, da die Lichtmaschine quasi nie anläuft, verbleibt die Spannung bei nur 12,5 V. Bremst man, oder geht vom Gas steigt die Spannung auf 14 V, der Ladebooster springt an. Beschleunigt man anschließend wieder, schaltet die Lichtmaschine ab um Last vom Motor zu nehmen. Nun fällt die Spannung aufgrund der Last des Ladeboosters auf teils unter 11 V ab. Natürlich schaltet der Ladebooster jetzt sofort ab, um die Starterbatterie zu schützen.

Faceplam

Lösung für neue Euro 6 Ducato

Das Problem mit dem Ladebooster bei Euro 6 Ducato Baujahr 2022 mit intelligenter Lichtmaschine bekommt man nur zuverlässig mittels D+ in den Griff. Man sucht also im Fahrzeug eine Leitung mit D+. Ein D+ wird in der Regel unter Spannung gelegt, wenn der Motor läuft.

D+ in B-Säule im Ducato
D+ geschaltet auf Masse im Ducato

Bei unserem Ducato Baujahr 2022 gab es einen D+ in der B-Säule am Beifahrer. Dieser ist allerdings auf Masse und nicht auf Plus geschaltet. Läuft der Motor, wird eine Verbindung zur Masse hergestellt. Hier muss man aber selbst durchmessen, bei einem Bekannten war der Pol am Stecker ein anderer. Siehe dazu auch dieser informative Blogpost.

Der Orion-Tr Smart Ladebooster kann auch per Masse geschaltet werden. Laut Handbuch nennt sich das ganze L-Pol Verdratung:

Victron Ladebooster Fern-EinAus Polung
Aus Orion-Tr Smart DC-DC

Wichtig: Das können nur wenige Ladebooster, meist benötigt man zusätzlich ein Relais, das war in unserem Fall aber nicht notwendig.

Anschließend deaktiviert man die automatische Motorerkennung per App und es funktioniert zumindest nach den ersten Tests alles wie geplant. Die Spannung fällt wie geplant ab und nach einer gewissen Zeit schaltet sich die Lichtmaschine ein und die Spannung wird stabilisiert.

Booster manuell abschaltbar

Am „L-Pol Kabel“ habe ich zusätzlich einen Schalter direkt hinter dem Fahrersitz installiert. So kann ich jederzeit, sogar beim Fahren, den Ladebooster generell deaktivieren. Mögliche Szenarien:

  • wir sind auf dem Weg zu einem Stellplatz mit Landstrom wo wir uns per Kabel anstecken können und ich möchte Sprit sparen
  • die Aufbaubatterie ist z. B. bei 80 % und das Fahrzeug wird länger stehen, das wäre der ideale Ladezustand für „Lagerung“ einer Lithium Batterie
  • die Starterbatterie ist aus irgendwelchen Gründen schwach und soll „sauber“ durch die Lichtmaschine geladen werden

Obacht! Wie bei allen Beiträgen muss ich darauf hinweisen, dass dies keine Einbauanleitung, sondern unsere Dokumentation ist. Jeder Ducato ist unterschiedlich und es ist quasi unmöglich hier eine vollumfängliche Anleitung zu geben. Also immer selber messen und testen, ich übernehme keine Haftung bei Schäden jeglicher Art.


Beitrag veröffentlicht

in

von

Schlagwörter:

Kommentare

16 Antworten zu „Ladebooster bei Euro 6 Ducato Baujahr 2022 mit intelligenter Lichtmaschine“

  1. Avatar von Max
    Max

    Yeah, danke für deinen Blogeintrag. Deine Beschreibung deckt sich komplett mit unserer Erfahrung. Wenn der Booster aktiv ist, fällt die Eingangsspannung unter 12V. Hast du mal gemessen, ob die Eingangsspannung dann von der LiMa oder der Starterbatterie kommt? Ich vermute, man muss die „Sperrung der Eingangsspannung“ deaktivieren, weil sich der Booster sonst abschaltet, wenn der (im Manual empfohlene) Eingangsspannungswert bei mindestens 12,5V liegt. Die Eingangsspannung bleibt jedoch nicht drüber -> Booster schaltet sich ab. Ich hab mir schon alles mögliche zum Victron 12/12/30 Booster durchgelesen, aber das habe ich noch nicht gecheckt. Was ist da eure Erfahrung mit? Glaubt ihr man schädigt auf Dauer die Starterbatterie, wenn man der Eingangsspannungswert zwischendurch so stark unter 12V absackt? Ich würde das Absacken auf die Abschaltung der LiMa schieben, aber bin mir nicht sicher.
    Eigentlich dachte ich der Booster kommuniziert so mit der LiMa, dass die LiMa die ganze Zeit denkt, dass sie Strom produzieren muss und damit ist das Problem mit dem Abschalten der „intelligenten“ LiMas gelöst. Anscheinend aber noch nicht, wie du ja auch schreibst.
    Habt ihr eine Idee wofür der Stromversorgungsmodus sein könnte?

    1. Avatar von Matze

      Danke für dein Interesse.

      Schwer zu sagen, ich kann mir vorstellen, dass die Starterbatterie dadurch geringfügig leidet. Die Spannung fällt aber nur sehr kurz ab. Die Lima springt nach ein paar Sekunden an und die Spannung stabilisiert sich auf über 12V. Um das zu beurteilen kenne ich mich zu wenig aus. Bis jetzt läuft das aber wie oben beschrieben ohne Probleme.

      Im Stromversorgungsmodus wird eine entsprechende Leistung bereit gestellt welche dem Verbrauch entspricht. Sprich theoretisch könnte man so Strom ohne Aufbaubatterie bereit stellen. Sinnvolle Szenarien fallen mir dazu aber nicht ein 🤷‍♂️

  2. Avatar von Sebastian
    Sebastian

    Ist das auch bei dem 2020er Modellen so? Die Euro 6 d haben?

    1. Avatar von Matze

      Hi Sebastian,
      mit dem 2020er-Modell kenne ich mich leider nicht aus. Aber bei meiner Recherche habe ich hauptsächlich von Leuten mit dem neuesten Modell gelesen, die das gleiche Problem hatten.

      Viele Grüße
      Matze

  3. Avatar von Peter Tolar
    Peter Tolar

    Hallo Matze,

    Gerade diesen interessanten Bericht gefunden. Das Setting würde ich für unseren 2022er nachbauen wollen. Funktioniert bei Dir alles nicht wie berichtet? Und eine Frage zum Verständnis: Das D+ aus der B-Säule führst Du dann in den grünen Abschluss des Victron. Muss von da dann noch eine Brücke zur Masse, wie in der Grafik oder passiert das innerhalb des Victron.

    Viele Grüße, Peter

    1. Avatar von Matze

      Wie im Handbuch von Victron beschrieben muss bei der L-Pol Verdratung eine Verbindung vom Grünen „L“ zur Masse gelegt werden. Damit funktioniert alles wie es soll 🙂

  4. Avatar von Nils
    Nils

    Hallo Matze,
    ich habe einen Fiat Ducato Bj 2020, “6d temp”, wo sich die LM genauso verhält, wie Du es beschrieben hast, ich würde gern wissen, ob du nun tatsächlich ein Kabel neu gezogen hast von D+ in der B-Säule oder einfach, wie in dem Bild von Victron dargestellt, vom minus-Kabel im Booster?

    1. Avatar von Matze

      Hi Nils,
      ja ich habe ein Kabel von der B-Säule nach hinten zur Elektrik gelegt war aber in meinem Fall kein Problem da zu dem Zeitpunkt noch nicht alle Verkleidungen fertig waren und ich alles einfach öffnen konnte.
      LG
      Matze

      1. Avatar von Nils
        Nils

        Entschuldige, wenn ich nachhake, aber um es für mich ganz klar zu machen:
        hast Du tatsächlich 2Kabel angeschlossen?

        1) von der B-Säule den B+ zum grünen L-Pol und

        2) vom Minus-Anschluss (Maße) des Victron zum Grünen L-Pol?

        1. Avatar von Matze

          Hallo Nils,
          gerne kein Problem.
          Den grünen Anschluss am Booster auf keinen Fall einfach direkt mit Masse verbinden, denn sonst ist der Booster einfach immer an, unabhängig ob der Motor läuft oder nicht.
          Unser Van steht aktuell in der Werkstatt, aber soweit ich mich erinnern und von Fotos nachvollziehen kann, ist die Verkabelung wie folgt ausgehend von der B-Säule wie im Blogpost hier beschrieben:
          Ein dickes Plus-Kabel zum Plus-Eingang vom Victron von einem entsprechend dicken Pluskabel in der B-Säule: Darüber läuft der eigentliche Ladestrom maximal 30A. Zusätzlich ein ziemlich dünnes Kabel(da hier kaum Ströme fließen, sondern lediglich ein geringer „Schaltstrom“) zum grünen Schalt-Anschluss vom Victron. Das dünne Kabel ist an dem D+ in der B-Säule angeschlossen. D+ im üblichen Sprachgebrauch, aber eigentlich liegt hier „Minus“ an sobald der Motor läuft.

          1. Avatar von Nils
            Nils

            Das mit dem dicken Ladekabel ist schon klar. Und mein B+Signal kann ich von meinem EBL direkt abgreifen. Auf dem sind auch 12 Volt wenn Motor an. Wenn ich diesen auf den grünen Anschluss lege(egal ob an L oder H) und die Brücke entferne lädt der Booster Leiter gar nicht!
            Schade dann ist das wohl bei mir anders als bei dir.

  5. Avatar von Hendrik
    Hendrik

    Mein Ducato BJ 2020 mit intelli Lima ist nach längerer Konstantfahrt immer wieder liegengeblieben. (Habe irgendwann aufgehört die Häufigkeit zu zählen).
    Fiat Professional hat den Fehler nicht gefunden. Der Fehler liess sich nicht rekonstruieren. Ich sei ein „Einzelfall“.
    Die erste Starterbatterie war unmittelbar nach Ablauf der Garantie fertig.
    Inzwischen habe ich ein günstiges „CBE Electronics LR03 Nachladesystem für Starterbatterie“ eingebaut und das Problem damit einigermaßen entschärfen können, wird die Starterbatterie so permanent durch die Aufbaubatterien geladen.

    1. Avatar von Ulrich Brodda
      Ulrich Brodda

      Hallo Hendrik

      Bei mir war mal ein AES-Kühlschrank an der Starterbatterie. Plötzlich leer.

      Das führte auch zur Leerung
      Mach mal die automatische Energiewahl aus.

      Grüssle Uli

  6. Avatar von Martin
    Martin

    Das mit dem D+ könnte funktionieren, wenn denn da nicht die Start-Stop-Automatik wäre, die ich auf Grund von Faulheit nicht bei jeder Fahrt abschalte.
    Gut, wenn man ein Cerbo GX oder Ähnliches mit angeschlossener GPS Maus im Camper hat. Ein simpler NodeRed flow schaltet dann per Relais den Booster bei Geschwindigkeiten > 5m/s ein und bei < 2m/s wieder aus.
    Ist bei mir seit über einem Jahr zuverlässig im Einsatz.

  7. Avatar von Ulrich Brodda
    Ulrich Brodda

    Hallo liebe Camper. 24.04.24

    Uli hier.
    Der Post hier ist sehr gut, Matze. Auch die Erklärungen

    Genau das Problem hatte ich schon bei meinem Karmann Dexter 650 von 2014 nach ein a LadeBooster.
    2 x Starterbatterie leere
    ADAC sagte Lima defect.

    Deinen Post hier habe ich meinem Fachhändler vorgelegt. Der hat einfach eine Leitung vom H-Pol zu Zündung gelegt. (15?)
    D+ gibt der Lima kein Signel, sagt er.

    Aktuell funktioniert das Gut.
    Werde noch 2 x mit leerer aufbaubat fahren und bestätigen.

    Wie hier empfohlen, wird noch einen Schalter zu übewachungszwecken dazwischen gelegt. Dahin wo der Radioschalter eingebaut ist.

    Grüssle Ulrich Brodda

    1. Avatar von Matze

      Freut mich das es klappt, wär super wenn du nochmal Feedback gibst ob es funktioniert 👌

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert